Jump to content
Sign in to follow this  
krussov

accès topic impossible

Recommended Posts

Salut je n'ai plus accès à plusieurs topic du forum. Une erreur HTTP 400 requête incorrecte page web non trouvée. Que faire ? merci

Share this post


Link to post
Share on other sites

En attendant l'intervention de notre technicien attitré, peut-être pourrais-tu nous joindre un print screen de cette erreur ? et décrire exactement ce qui se passe, à quel moment ce message d'erreur s'affiche-t-il ? As-tu essayé avec d'autres navigateurs ?

Share this post


Link to post
Share on other sites

Voilà ca passe un peu mieux avec mozilla, par contre je ne vois aucun intérêt à mettre un printscreen puisque j'ai donné l'info de l'erreur plus haut. Merci

Share this post


Link to post
Share on other sites

Il y en a plusieurs mais principalement : présentation - bibliothèque - ceux marqués d'une étoile a gauche comme celui de volto sur loup-garou (ceux ou j'ai déjà posté avant)

 

Avec Mozilla quasi tt fonctionne mais je dois parfois relancer la page pour y avoir accès.

Edited by krussov

Share this post


Link to post
Share on other sites

L'erreur 400 (Requête incorrecte) se produit quand la demande envoyée au serveur http n'est pas valide. Ce n'est pas un problème avec le serveur mais qui proviens de ton ordinateur.

D'une manière générale, les erreurs commençant par 4 sont des erreurs provenant de client web et sur lequelles je n'ai aucun pouvoir d'ici. (Désolé)

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...