Jump to content

Search the Community

Showing results for tags 'menu de navigation'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Fumble Asylum
    • Présentation
    • Annonces officielles
    • Annonces Events
  • Jeux de Rôles
    • Campagnes
    • Tables Tournantes
    • Ouvrir une table / Recruter
    • Bibliothèque
    • Aide de jeux
    • Discussions jdr
  • Général
    • Histoire de Bar
    • Jeux de Plateau
    • Aide du forum

Calendars

  • Tables de campagne
  • Tables tournantes, one shot
  • Table de campagne (Player)
  • Tables tournantes, one shot (Player)
  • Tables Tournantes, One shot (Ours qui boit)
  • Création PJ
  • Boardgames
  • Table Ronde
  • Annulé
  • FNM, Tournois
  • Fumble Town
  • Events externes
  • Réunion, AG

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Cabochon


Partenaire


LudiCon


Permanence


Jeux Maitrisés


Jeux Joués


Disponibilités


Prénom


Lieu


Passions


Skype


Facebook


Website URL


Discord

Found 1 result

  1. Bien le bonjour @Arbiter Je post ici ne sachant pas si je suis le seul à avoir ce problème : depuis la nouvelle mouture du site/forum , lorsque je suis sur la première page avec soit ma tablette( chrome) soit mon winphone ( internet explorer) , je n'ai pas accès au sous menu de navigation au dessus des photos de la page d'accueil alors que c'est bon lorsque je suis sur firefox sur mon ordinateur . Je dois passer par l'onglet à coté de mon pseudo pour pouvoir naviguer . Est-ce un problème ? Est-ce un problème qui m'est propre ? Que faire pour le régler ? Bien à toi
×
×
  • Create New...